Page tree

Versions Compared

Key

  • This line was added.
  • This line was removed.
  • Formatting was changed.

This program requires Microsoft Visio® 2013 , Microsoft Visio® 2016, or Microsoft Visio® 2019 or higher in either the 32-bit or 64-bit version. If you do not currently have Microsoft Visio® installed, determining which version to install will depend upon the version of Microsoft Office® (32-bit or 64-bit) currently installed on your computer.

...